Felicia 1.3MPi Chcípá, Nedrží volnoběh, nestartuje

Odeslat odpověď

Ověřovací kód
Vložte kód přesně tak, jak ho vidíte na obrázku. Mezi velkými/malými písmeny není rozdíl.
Smajlíci
:hledej: :ot: :D :) ;) :( :o :hlava: :shock: :? 8-) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :!: :?: :idea: :arrow: :| :mrgreen: :geek: :ugeek: :@: :alien: :cyclops: :pig: :pr: :pale: :scratch: :salut: :cat: :rendeer: :king: :queen: :joker: :jocolor: :flower: :thumleft: :thumright: :puker: :brilsmurf: :bigsmurf: :shaking2: :elephant: :rambo: :hockey: :thumbdown: :dj: :safe: :chef: :baseball:
Zobrazit další smajlíky
BBCode je zapnutý
[img] je zapnutý
[flash] je vypnutý
[url] je zapnuté
Smajlíci jsou zapnutí
Přehled tématu
   

Rozšířit náhled Přehled tématu: Felicia 1.3MPi Chcípá, Nedrží volnoběh, nestartuje

Re: Felicia 1.3MPi Chcípá, Nedrží volnoběh, nestartuje

Příspěvek od Rob » čtv 10. kvě 2018 7:00:23

Předpokládám, že zmiňované díly (snímač otáček, lambda atd) byly NOVÉ ORIGINÁLNÍ. Pokud to je nějaká čína, je výměna naprosto zbytečné vyhození peněz. Zvláště čínská lambda, ta dovede takovéto kousky provádět úplně od novoty. Já bych lambdu doporučil nejlépe NTK nebo Bosch. Použití nějakých univerzálních se stříháním konektorů a pájením - to může být také velmi problematické už ze samotné podstaty.

Trhání a cukání mívá na svědomí často zapalovací soustava - co svíčky a zapalovací lišta? Kolik mají najeto, kdy byly měněné? Pokud svíčky tak nejlépe NGK BKUR5ET-10, případně Champion RC89PYC. Brisk DR15TC někomu zlobí, někomu fungují, ty bych asi ve tvém případě nedoporučil. Toto jsou veškeré svíčky, které doporučuje výrobce, pokud jsou tam jiné svíčky tak tam nepatří. Svíčkama bych začal, pokud nepomůžou, zkusil bych někde půjčit a vyměnit zapalovací lištu, která je přimontovaná shora na svíčkách.

Takže asi tak....

Re: Felicia 1.3MPi Chcípá, Nedrží volnoběh, nestartuje

Příspěvek od Renca » stř 09. kvě 2018 18:32:37

Viete mi prosim poradit???Pri rychlosti ked idem napr.120km a trochu stiahnem na 110km a znovu idem pridavat,tak mi trha s motorom.taktiez ked idem 100km a stiahnem na 90km a znovu idem pridavat zase mi trha s motorom ako keby bol studeny.ale pri tom nie je.co by tam bolo?a zda sa mi ako keby mi i volnobeh kolisal hore dolu.bola menena skrtiaca klapka,palivovy filter,sacie tesnenie,vyfukove,lambasonda,snimac otacok....a stale to trha.uz neviem co mam s tym robit.Dakujem za rady.mozete mi pisat i malom:renata.misikova@centrum.sk

Re: Felicia 1.3MPi Chcípá, Nedrží volnoběh, nestartuje

Příspěvek od Scherby » ned 22. dub 2018 8:43:30

Ahoj,
Tak hlásím úspěšný reset do továrky i základní nastavení klapky :) Chyba byla pravděpodobně v notebooku. Zkoušel jsem to na nějákým Aušusu (rozuměj asus) a tam byl problém.
Na HPčku s podobnými parametry postup fungoval bezchybně. Felda už nevaří. Asi to opravdu způsobil zvýšený volnoběh. Díky všem :)

Re: Felicia 1.3MPi Chcípá, Nedrží volnoběh, nestartuje

Příspěvek od Rob » čtv 19. dub 2018 7:24:05

... tohle někdy dělají ty levný čínský kabely pájené bezolovnatým cínem. Jsou v něm přechodový odpory a na dlouhodobý bezchybný přenos dat to není. Mně ten kabel kámoš rozdělal a propájel mi chloulostivé spoje mikropájkou a normálním olovnatým cínem. Pak mně ten kabel začal fungovat dobře. Taky může být problém ve starém notebooku s malou pamětí nebo tak něco ale spíše odhaduji na nekvalitní kabel.

Co se týká té teploty 100-110°C je možné, že to nové čidlo neukazuje korektně. Jestli to je čína tak to je velmi pravděpodobné. Pokud by ta teplota byla opravdu takto vysoká, tak jedině vyměnit termostat.

Re: Felicia 1.3MPi Chcípá, Nedrží volnoběh, nestartuje

Příspěvek od Scherby » stř 18. dub 2018 18:41:31

Tak jsem nejprve vyměnil čidlo vody, který tam bylo s modrým proužkem (má být žlutý). Což vyřešilo problém se startováním. Nyní startuje parádně. Ale vrátil se mi problém s volnoběhem. (Myslím si, že řídící jednotka dávala bohatší směs a proto to tak nechcípalo). Tak jsem tedy vyčistil klapku sprejem. Volnoběh se zvedl na 900-1000 ot./min. Jinak už jede parádně. Problém je, že po relativně krátké jízdě se motor zahřeje na 100-110 °C a vůbec nevím, čím by to mohlo být. Pokoušel jsem se vyresetovat klapku do továrního nastavení pomocí Motordiag a KKL kabelu, ale pokaždé napíše třeba v polovině chybu Timeout při čtení bytu nebo něco takového. Neví někdo co s tím ? Psalo to i když jsem chtěl nejprve zálohovat stávající stav. Asi na 3. pokus se mi to podařilo. Ale reset se mi nepodařil. Neví někdo co s tím ?

Re: Felicia 1.3MPi Chcípá, Nedrží volnoběh, nestartuje

Příspěvek od Rob » pon 05. úno 2018 21:06:23

...já bych si ještě přisadil palivový filtr, na který nejen hodně uživatelů,ale i mechaniků rádo zapomíná kvůli špatnému přístupu a zrezivelym benzínovým trubkám náchylným k ulomení.

Hodně štěstí...

Re: Felicia 1.3MPi Chcípá, Nedrží volnoběh, nestartuje

Příspěvek od ferdamravenec » pon 05. úno 2018 17:33:25

přivez to , už to umím opravit

že by to chtělo klapku vyčistit a tom žádná

jinak důkladná , tím myslím důkladná , opravdu důkladná , ne že "to vypadá čistý tak to dělat nebudu " kontrola , očista a proměření kontaktů i konektorů snímače teploty vody a snímače teploty a tlaku vzduchu
podle >https://www.zbozi.cz/vyrobek/skoda-felicia-1994-2001-udrzba-a-opravy/#utm_source=search.seznam.cz&utm_medium=hint&utm_content=products-opesBB&utm_term=skoda-felicia-1994-2001-udrzba-a-opravy str. 184-201 , na 100% to je i DP
a možná je v háji jen snímač teploty vody

Felicia 1.3MPi Chcípá, Nedrží volnoběh, nestartuje

Příspěvek od Scherby » pon 05. úno 2018 16:19:23

Zdar ve spolek,
Máti má problém se feldou. Je to 1.3MPi rok 1997. Felda ji začala nejprve chcípat, když třeba dojížděla ke křižovatce a začala podřazovat. V podstatě jakýkoliv moment, kdy měly prudce klesnout otáčky. Při volnoběhu tak kolísá a občas se zakucká úplně. Vzduchovej filtr je čistej, svíčky nový a olej taky. Vidím to na škrítící klapku, ale chtěl jsem se ujistit co vy na to.
Druhej problém se projevil až teď. Felda občas nechce startovat. Točí, točí, ale nechytne se. Jenže je to tak sporadicky. Např. když vyjížděla z práce, tak nastartuje na první dobrou, staví se natankovat a pak už nic. Stačí chvíli počkat a může nastartovat jako by nic. Je to čerpadlo, relátko ?
Díky za rady :)

Nahoru