Stránka 2 z 2

Re: Problém u mě nebo to dělá ještě někomu?

PříspěvekNapsal: čtv 15. říj 2009 18:59:47
od emilio52
Mě už taky zatím :D

Re: Problém u mě nebo to dělá ještě někomu?

PříspěvekNapsal: čtv 15. říj 2009 19:20:52
od Ponman
Uz zase jdou,zrejme nejaky chvilkovy zadrhel. :roll:

Re: Problém u mě nebo to dělá ještě někomu?

PříspěvekNapsal: sob 31. říj 2009 15:49:13
od Zbysek - FK
Chlapi nevím jetli jsem divnej já, nebo můj pc, ale asi tak poslední týden mi nechce jet feliciaklub pod firefoxem na Vistách, takže sem musím přes IE. Jede vám to všem v klidu?

Re: Problém u mě nebo to dělá ještě někomu?

PříspěvekNapsal: sob 31. říj 2009 15:56:09
od oh01
Smaz si cookies ve firefoxu a pojede ti.

Re: Problém u mě nebo to dělá ještě někomu?

PříspěvekNapsal: sob 31. říj 2009 16:23:20
od felda131 - FK
me to nejde spustit obevy 400 bad reguest co stim a co mam delat diky :(

Re: Problém u mě nebo to dělá ještě někomu?

PříspěvekNapsal: sob 31. říj 2009 16:26:55
od zdick - FK
Smaž si cookies pro feliciaklub.cz
Nechal bych to někam tesat...

Re: Problém u mě nebo to dělá ještě někomu?

PříspěvekNapsal: sob 31. říj 2009 16:32:30
od felda131 - FK
diky za radu ;)

Re: Problém u mě nebo to dělá ještě někomu?

PříspěvekNapsal: ned 15. lis 2009 22:46:28
od Marty_pv - FK
Nebylo by jednodušší vyřešit chybu přímo v nastavení nginxu? Celej problém je v jednom cookie, který se zvětšuje tak dlouho, dokud nepřekročí velikost povolenou v nginxu a pak naskočí ta veselá hláška "Error 400: Bad request". Stačí zvětšit large_client_header_buffers

Návod k vyřešení je tady:
http://blog.craz8.com/articles/2009/06/ ... about-them

Re: Problém u mě nebo to dělá ještě někomu?

PříspěvekNapsal: ned 29. lis 2009 13:30:33
od pepas
a kde
    najdu to cookies? :?

      Re: Problém u mě nebo to dělá ještě někomu?

      PříspěvekNapsal: ned 29. lis 2009 13:54:35
      od 103457
      Když budeš hledat, určitě najdeš:
      viewtopic.php?f=15&t=14591&p=230309&hilit=bad+400#p230309

      Re: Problém u mě nebo to dělá ještě někomu?

      PříspěvekNapsal: ned 10. bře 2013 11:47:02
      od Jura_Favorit
      Nemůžu se dostat do E-shopu na hlavní stránce. Opakovaně to po mně vyžaduje přihlášení, ač přihlášený jsem, přihlásím se přesto znova a stejně se tam nedostanu a chce to po mně přihlášení zas. Pořád dokola :roll: A VIP členství mám zaplaceno ještě 75 dní, takže tím to taky nebude. Problém jen u mě nebo je to po***né globálně? :cyclops: :mrgreen:

      http://i.imgur.com/KvL9rhy.jpg

      Re: Problém u mě nebo to dělá ještě někomu?

      PříspěvekNapsal: ned 10. bře 2013 12:00:48
      od favo
      Já měl zase včera problémy s ověřováním velikosti fotek.

      Re: Problém u mě nebo to dělá ještě někomu?

      PříspěvekNapsal: ned 10. bře 2013 14:03:49
      od Honza9007 - FK
      Jura_Favorit píše:Nemůžu se dostat do E-shopu na hlavní stránce. Opakovaně to po mně vyžaduje přihlášení, ač přihlášený jsem, přihlásím se přesto znova a stejně se tam nedostanu a chce to po mně přihlášení zas. Pořád dokola :roll: A VIP členství mám zaplaceno ještě 75 dní, takže tím to taky nebude. Problém jen u mě nebo je to po***né globálně? :cyclops: :mrgreen:

      http://i.imgur.com/KvL9rhy.jpg


      Asi to bude v globálu; u mě to vypadá stejně 8-)

      Re: Problém u mě nebo to dělá ještě někomu?

      PříspěvekNapsal: ned 10. bře 2013 14:40:00
      od 103457
      Já funguju normálně, eshop mi jde.

      Re: Problém u mě nebo to dělá ještě někomu?

      PříspěvekNapsal: ned 10. bře 2013 17:05:57
      od emilio52
      Taky jsem bez problémů . ;)

      Re: Problém u mě nebo to dělá ještě někomu?

      PříspěvekNapsal: ned 10. bře 2013 17:20:49
      od Jura_Favorit
      No tak já pořád nic. Teď jsem ještě zkusil smazat cookies a beze změny.

      Re: Problém u mě nebo to dělá ještě někomu?

      PříspěvekNapsal: ned 10. bře 2013 17:31:50
      od Luka$
      Juro diky za screen.

      chyba byla u starsich uctu. Nyni je to opravene.
      Omlouvam se.

      Re: Problém u mě nebo to dělá ještě někomu?

      PříspěvekNapsal: ned 10. bře 2013 17:34:41
      od Jura_Favorit
      Tak omlouvat se snad není třeba, chybička se sem tam vloudí ;) Hlavně že to byla prkotina..

      Re: Problém u mě nebo to dělá ještě někomu?

      PříspěvekNapsal: ned 10. bře 2013 17:35:09
      od Jura_Favorit
      A ano, už mi to zase funguje :thumleft: :cheers: Díky.